Dependencies

Dependencies

(alt-text)

The prereqs for CPSC 357, the class on package management, are CPSC 432, CPSC 357, and glibc2.5 or later.

Still mourning the demise of Google Reader? You can
sign up to get new comics delivered by email here.